黑客利用Tatsu WordPress 插件漏洞,进行数百万次攻击

Bleeping Computer 网站披露, WordPress 插件 Tatsu Builder 中存在远程代码执行漏洞 CVE-2021-25094,黑客正在利用其进行大规模网络攻击。(该插件安装在大约 10 万个网站上。)

文章导航