研究人员在三种WordPress插件中发现高危漏洞

近日,WordPress安全公司Wordfence的研究人员发现一项严重的漏洞,它可以作用于三种不同的WordPress插件,并已影响超过84000个网站。 该漏洞的执行代码被追踪为CVE-2022-0215,是一种跨站请求伪造(CSRF) 攻击,通用安全漏洞评分系统(CVSS)对其给予8.8的评分。

文章导航